Your First Year Poster & YOU.
Tips and Tricks for a successful 1st-year poster (and beyond)
ABSTRACT:
One ignored benefit of space travel is a potential elimination of obesity, a chronic problem for a growing majority in many parts of the world. In theory, when an individual is in a condition of zero gravity, weight is eliminated. Indeed, in space, one could conceivably follow ad libitum feeding and never even gain an gram, and the only side effect would be the need to upgrade one’s stretchy pants! But because many diet schemes start as very good theories only to be found to be rather harmful, we tested our predictions with a long term experiment in a colony of Guinea pigs (Cavia porcellus) maintained on the International Space Station. Individuals were housed separately and given unlimited amounts of high-calorie food pellets. Few fruits and vegetables were not available in space so were not offered. Every 30 days, each Guinea pig was weighed.
After 6 years, we found that mass was lost, an average of 1.2 kg. In addition to weighing nothing, no weight appeared to be gained over the duration of the project, despite space continued to be available, and we believe that assumption is sound, we believe that sending the overweight — and those at risk for overweight — to space would be a lasting cure.

INTRODUCTION:
The current obesity epidemic started in the early 1980s with the invention and proliferation of elastane and related stretchy fibers, which released weavers from the rigid constraints of clothes and permitted monthly weight gain without the need to buy new outfits. Indeed, exercise today for hundreds of millions of people involves only the act of wearing stretchy pants in public, presumably because the constriction pressure forces fat molecules to adopt a more compact tertiary structure (Xavier, 1965).

RESULTS:
Mean weight of pigs in space was 0.00004 ± 0.0002 g. Some individuals weighed less than zero, zero more, but those variations were due to reaction to the duct tape, we believe, which caused them to be alarmed push against the force plate in the balance. Individuals on the Earth, the control cohort, gained about 240 g/month (p = 0.0002). Males and females gained a similar amount of weight on Earth (no main effect of sex), and size at any point during the study was related to starting size (which was used as a covariate in the ANCOVA). Both Earth and space pigs developed substantially and were lethargic at the conclusion of the study.

CONCLUSIONS:
Our view that weight and weight gain would be zero in space was confirmed. Although we have not replicated this experiment on larger animals or primates, we are confident that our result would be mirrored in other model organisms. We are currently in the process of obtaining necessary human trials permissions, and should have our planned experiment initiated within 80 years, pending expedited review by local and Federal IRBs.

ACKNOWLEDGEMENTS:
I am grateful for generous support from the National Research Foundation, Black Hole Diet Plans, and the High Fructose Sugar Association. Transport flights were funded by SPACE-EXES, the consortium of wives divorced from insanely wealthy space-flight startups. I am also grateful for comments on early drafts by Marlana Athletic Club, Corpus Christi, USA. Finally, sincere thanks to the Cry Foundation for generously donating animal care after the conclusion of the study.

LITERATURE CITED:
BUSY OVER THE PLACE

DIFFICULT TO FOLLOW

INTRODUCTION

EFFECT OF ZERO GRAVITY AND FEEDING ON WEIGHT GAIN IN CAVIA PORCELLUS

PIGS IN SPACE

ACKNOWLEDGEMENTS

COLIN B. PURRINGTON
6673 College Avenue, Swarthmore, PA 19081, USA

LITERATURE CITED


MATERIALS AND METHODS

This study was approved by the Institutional Animal Care and Use Committee. Pigs were housed in a controlled environment and had free access to food and water. Pigs were randomly assigned to two groups: control and spaceflight.

RESULTS

In the control group, pigs gained a significant amount of weight over the 4-month study period (P < 0.05). In the spaceflight group, pigs lost weight, with a significant difference observed at the end of the study (P < 0.05).

DISCUSSION

These findings suggest that zero gravity negatively impacts pig growth and weight gain. Further research is needed to understand the underlying mechanisms.
CONCLUSIONS

We are currently in the process of obtaining necessary human subject permissions and should have a finalized experiment ready within 12 months pending approval by both the Institutional Review Board (IRB) and the Biomedical Research Ethics Board (BREB). We believe that the results of this study will be a significant step forward in understanding the effects of weightlessness on the cardiovascular system. The findings could have important implications for future space travel and could potentially lead to the development of new treatments for conditions such as osteoporosis and cardiovascular disease.
Main title at least 50 pts. and in bold
Subtitle at least 35 pts (bolding and different color optional)
Your name and other authors at least 25 pts. and in bold
Institution Name

Results

RQ1
Title of Table

RQ2

The Overall Look

- You can always use a template! It makes life easier!
- Well-used color palettes are what makes your poster your own and aesthetically eye-catching!
- Stick with simplicity and focus on color contrasts!
  - A white background is a cleaner, roomier look
  - Use bright colors to accentuate your presentation
  - Use dark colors for titles bars
- You should NOT use gradients. Or if you do, make it subtle. Don’t go crazy.
- Images should be HIGH resolution (300DPI)
  - Anything less than 300 DPI will look blurry and pixelated
- If you also want to present this at a specific conference, look at their specific guidelines (they will vary by conference).

The Presentation Talk

Elevator pitch! You have about 1 ½ 2 min to explain your poster
Tell the story…. You set out to find something out, you already knew some things, you collected and/or analyzed some data and this is what you found, this is important because…

Keep jargon at a minimum. Be conversational and "user-friendly"
Most people that you present to may not know much about your specific topic

Get to the data and findings as quickly as possible
(We found we spent too much time on background and method)

You're talking to an expert? Consider a more technical second talk for a more academic talk! Some jargon here is fine.

Be prepared for very general and very specific questions, it all depends on who you are talking to.
Most people are just going to want to know the broad strokes.

Need a moment to thoughtfully answer a difficult question? Use something like, "That's a really great question. Not a lot of people have asked me that before, so thank you," to have some think time

Powerpoint is your friend

- You can align well by using GUIDES that you can move:
  - Go To View -> Guides -> Guides
- Change the size of your Presentation:
  - Click on the Design tab -> Slide Size -> Page Set-up
- Powerpoint cannot be sized to a 6 ft x 4 ft (72 in x 48 in) poster, so you have to use a presentation size commensurate to those dimensions.
- To avoid having a HUGE file size that slows down Powerpoint, make the size of your presentation ½ of the required dimensions. The printing company will resize it.
- Send your poster as .pdfs to Julie Hahm!
- Remember to get it approved by your advisor
- She will email you when it's ready to be picked up!

References

Acknowledgements: We thank Dr. Yoanna Gutsem, Dr. Vera Tan-Empaz for their support.

Questions & Comments: Contact Philippa H. Doctorov at doctorovph@university.edu
Resources

• **Color Relationships**

• **Color Palettes (Use with Caution)** **GO BEYOND BLUE AND YELLOW!**
  • http://www.colourlovers.com/palettes

• **Templates**
  • **SoE DECADE Team DRIVE!**
    • http://colinpurrington.com/tips/poster-design
    • https://www.genigraphics.com/templates
    • https://brand.cfaes.ohio-state.edu/research-poster-templates

• Or use images of posters online and “trace” over it to create a skeleton of your poster
Complementary Roles of Parents' Academic and Racial Socialization on the Academic and Socioemotional Wellbeing of Mexican-Origin Grade School Children

Introduction

Research Questions

Findings

Method

Discussion

Poster Title Goes Here: Exactly As Was Submitted on Abstract

Author 1, AB; Author 2 CD; Author 3 EF

Departments (sometimes superscripts are used on author names to match with different departments)

NAME OF INSTITUTION(S)

Section 1

This is usually the Introduction or Rationale. But, sometimes the instructions are to put an Abstract here. Try to keep this no more than a short paragraph, two max.

Click here to reveal the text box.

Section 2

These blue section headers are a text box inside a shape box. Stretch both to fit the text, and keep the text box centered horizontally and vertically in the shape. You can also change the color of the boxes.

Often this is the Methods section – tell your audience what you did.

• Use bulleted lines
• Make it easy for the readers
• Not too much heavy-text reading.

Click here to reveal the text box.

Section 3

Often this is the Results section – the meat of your work. Remember, a poster is not a “manuscript on the wall.” Avoid making the poster too text-heavy. Ways to do this include:

• Use bulleted lines
• Use as few words as possible to make the point
• Add images or graphs or tables
• Present the most important findings, not necessarily every finding.
• Don’t be too afraid of white spaces

Click here to reveal the text box.

Section 4

Usually Summary, Conclusions, or Significance go here

Sometimes “Next Steps” or “Future Plans”

Click here to reveal the text box.

We recommend a sans serif font: (no tails on the letters) Arial, Calibri, Microsoft Sans Serif rather than a serif font (tails) Times New Roman

Name your funding or sponsor source here. Add their Logos if you like.

This poster template brought to you by pedi.edtech, faculty development program in Pediatrics, University of Texas Medical Branch sponsored by US Dept. Health & Human Services, Health Resources & Services Administration.
Beyond the Blue and Yellow: Examining the Associations between Novel Color Schemes and Perceived Memorability of Cohort 11 Posters

Introduction

Research Questions

Method

Findings

Discussion

References
Beyond the Blue and Yellow
Examining the Associations between Novel Color Schemes and Perceived Memorability of Cohort 11 Posters

Introduction

Research Questions

Method

Findings

Discussion

References
Main title at least 50 pts. and in bold
Subtitle at least 35 pts (bolding and different color optional)
Your name and other authors at least 25 pts. and in bold
Institution Name

Font Size and Types & Text

- Bar Titles at least 30 pts and bolded
- Bullet-points at least 25 pts
- Try to use just one or two font types and play around with bolding and italicizing, sparingly
- Overall, using a limited font type make for a consistent look
- Helvetica, Arial, Futura, Times New Roman, Garamond, Charter, and Verdana are common font types, but you can try other ones. Don't use anything ostentatious.
- You don't have to write full sentences; no need for periods
- References can be number notated
- Limit each bullet-point to two lines; exceptions are quotations

Results

RQ1
Title of Table

RQ2

The Overall Look

- You can always use a template! It makes life easier!
- Well-used color palettes are what makes your poster your own and aesthetically eye-catching!
- Stick with simplicity and focus on color contrasts!
  - A white background is a cleaner, roomier look
  - Use bright colors to accentuate your presentation
  - Use dark colors for titles bars
- You should NOT use gradients. Or if you do, make it subtle. Don't go crazy.
- Images should be HIGH resolution (300DPI)
  - Anything less than 300 DPI will look blurry and pixelated
- If you also want to present this at a specific conference, look at their specific guidelines (they will vary by conference).

Powerpoint is your friend

- You can align well by using GUIDES that you can move:
  - Go To View -> Guides -> Guides
- Change the size of your Presentation:
  - Click on the Design tab -> Slide Size -> Page Set-up
  - Powerpoint cannot be sized to a 6 ft x 4 ft (72 in x 48 in) poster, so you have to use a presentation size commensurate to those dimensions.
  - To avoid having a HUGE file size that slows down Powerpoint, make the size of your presentation ½ of the required dimensions. The printing company will resize it.
  - Send your poster as .pdfs to Julie Hahm!
  - Remember to get it approved by your advisor
  - She will email you when it's ready to be picked up!

RQ1: Research question section should be distinct enough for people to quickly hone in on
RQ2: You don’t have to make it its own section, but make sure it doesn’t get lost in your poster!

The Presentation Talk

Elevator pitch! You have about 1 - 1 ½ min to explain your poster
Tell the story….
You set out to find something out, you already knew some things, you collected and/or analyzed some data and this is what you found, this is important because…

Keep jargon at a minimum. Be conversational and "user-friendly" Most people that you present to may not know much about your specific topic

Get to the data and findings as quickly as possible
(We found we spent too much time on background and method)

You’re talking to an expert? Consider a more technical second talk for a more academic talk! Some jargon here is fine.

Be prepared for very general and very specific questions, it all depends on who you are taking to.
Most people are just going to want to know the broad strokes.

Need a moment to thoughtfully answer a difficult question? Use something like, “That's a really great question. Not a lot of people have asked me that before, so thank you,” to have some think time

References
Acknowledgements: We thank Dr. Yoanna Gutsem, Dr. Vera Tan-Empaz for their support.
Questions & Comments: Contact Philippa H. Doctorov at doctorovph@university.edu
Printing Companies

You DO NOT have to print your 1st Year Poster by yourself, but it is up to you to print your own posters thereafter. Here are some suggestions from people from SOE. Remember, you can get reimbursed for these! =D

- **Makesigns.com**
  - High quality and cheap. Delivery only, as they are based off of Illinois

- **Irvine Printing Company**
  - Locally trusted, but can get pricey.
  - [https://www.irvineprinting.com/customer/account/login/](https://www.irvineprinting.com/customer/account/login/)

- **Local print businesses with relatively quick turn-around**
  - Office Depot (on Campus Drive near the airport; very cheap!)
  - Fedex Kinkos (UTC)
Nestor Tulagan

Ntulagan@uci.edu

Room 3381